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Paragraph Tools

« A paragraph Is created by entering
text and then pressing the Enter
key. A paragraph can contain one
word, one sentence, or multiple
sentences. Every paragraph ends
with a paragraph mark, which looks

like a backward P (1).
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Text Alignment

» Text can be shifted to the left,
right, center, or justified. All of
these options can be controlled
with the Alignment buttons In

the Home tab - Paragraph
group.
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Text Alignment

To left align text, select the text to be aligned and
click on the first alignment button. The text should line
up with the left edge of the page. Left alignment is the
default (in English), so text is already aligned left
when starting a new document.

To center align text, select it and click the second
button. The text should now be centered on the page.

To right align text, select the text and click the third
button. The text should now line up with the right
edge of the page. (Right alignment is the default in
Arabic).

To justify text, select it and click on the final
alignment button. Justifying text spaces it so that it
perfectly meets both margins of a page by stretching
the text out across the page. Newspapers use
justified text to fit article into columns.
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Adjusting the Space Between Lines

« To change the spacing between lines,
select the lines whose spacing you want to
change, or 31mply put the cursor in a
paragraph if you’re changing the line

spacing throughout a paragraph.

« Then, on the Home tab >> Paragraph
group, click the Line and Paragraph
Spacing button and choose an option on

the drop-down list.

»» Go to the Home tab or Layout tab and click the

Paragraph group button.

»» On the Home tab, click the Line and Paragraph
Spacing button and choose Line Spacing Options on

the drop-down list.
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Adjusting the Space Between Paragraphs

v &= 3= o« 2] o A

- Rather than press Enter to -

put a blank line between ====. 57 & ¥~
paragraphs, you can open VAT,

the Paragraph dialog box
and enter a point-size

measurement in the Before 1.5
or After text box. 20
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Adjusting the Space Between Paragraphs
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* »»Click the Line and Paragraph

Spacing button and choose Add ====- |-

Space Before Paragraph or Add . 10

Space after Paragraph on the 115

drop-down list. These commands 15

place 10 points of blank space 20

before or after the paragraph .
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Adjusting the Space Between Paragraphs

= v i= v hmv =32 beiwc 2|
* »»Click the Paragraph group button to =S===. 1=. | &
open the Paragraph dialog box, and N .
enter point-size measurements in the o )
Before and After boxes (or choose ?
Auto in these boxes to enter one blank
line between paragraphs in whatever S
your line-spacing choice is).
* The Don’t Add Space between e T [
Paragraphs of the Same Style check i
box tells Word to ignore Before and P T
After measurements if the previous or T e
next paragraph is assighed the same
style as the paragraph that the cursor
IS in.
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Shading a paragraph

- To chanCFe the background color
of word, sentence, line, or a
paragraph

 Select the text you want to
shade with color, or simply put
the cursor in a paragraph if
ou’re changing the
ackground color of the entire
paragraph.

- Then, on the Home tab >>
Paragraph tab, click the
Shading button and choose an
option on the drop-down list.
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Borders for Text

- To border text with lines, Select
the text you want to border, or
simply put the cursor in a
paragraph to border the entire
paragraph.

« Then, on the Home tab >>
Paragraph tab, click the
Borders button and choose an
option on the drop-down list.
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Borders for Text
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Bullets and Numbering

A bullet is a black, filled-in circle or other
character.

« The fastest, cleanest, and most honest way
to create a numbered or bulleted list is to
enter the text without any concern for
numbers or bullets.

- Just press Enter at the end of each step or
bulleted entry. When you’re done, select
the list, go to the Home tab, and click the
Numbering or Bullets button. You can also
click the Numbering or Bullets button and
start typing the list. Each time you press
Enter, Word enters the next number or
another bullet.
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Bullets and Numbering =~

»»Ending a list: Press the Enter key twice after typing
the last entry in the list.

»»Removing the numbers or bullets: Select the list
and click the Numbering or Bullets button.

»»Adjusting how far a list is indented: Right-click
anywhere in the list, choose Adjust List Indents, and
enter a new measurement in the Text Indent box.

»»Resumin? a numbered list: Suppose that you want a
numbered list to resume where a list you entered
earlier ended. In other words, suppose that you left off
writing a four-step list, put in a graphic or some
paragraphs, and now you want to resume the list at
Step 5. Click the Numbering button to start numbering
again. The AutoCorrect Options button appears. Click it
and choose Continue Numbering, or right-click and
choose Continue Numbering on the shortcut menu.

»»Starting a new list: Suppose that you want to start a
brand-new list right away. Right-click the number Word
entered and choose Restart at 1 on the shortcut menu.
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Indenting Paragraphs and First Lines

« An indent is the distance between a
margin and the text, not the edge of
the page and the text. Word offers a
handful of ways to change the
indentation of paragraphs. You can
change the indentation of first lines as
well as entire paragraphs. To start,
select all or part of the paragraphs you
want to re-indent (just click in a
paragraph if you want to re-indent
only one paragraph). Then click an
Indent button, fiddle with the
indentation marks on the ruler, or go
to the Paragraph dialog box. All three
techniques are described here.
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Indenting Paragraphs and First Lines

* Clicking an Indent button (for left-indents)

« On the Home tab, click the Increase
Indent or Decrease Indent button (or
press Ctrl+M or Ctrl+Shift+M) to move
a paragraph a half-inch farther away
from or closer to the left margin. If
you created tab stops, text is indented
to the next or previous tab stop as well
as to the next or previous half-inch.
This is the fastest way to indent text,
although you can’t indent first lines or
indent from the right margin this way.
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Indenting Paragraphs and First Lines

Hanging indent marker

« c e . Left-indent marker Right-indent marker
« “Eyeballing” it with the ruler _ o _ _
Left margin First-line indent marker Right margin
- You can also change indentations by |
- « n o . i L
using the ruler to “eyeball" it. This
technique requires some dexterity
with the mouse or your finger, but it I e
allows you to see precisely where i upren(eCout, i it cort e the ongees o et
° ] lordain pnd establish. The judges, both of the supreme and inferior courts, shall
p aragraph S and the f]. rSt ].].ne S Of - hcu'n-:' th I'r. offices during gaa-d beh.a-w'or, and shel, crt s[.'a?ed h'mes,- r'ecefu.e for
paragraphs are indented. If necessary, Fortince et o A g e
display the ruler by going to the View
tab and clicking the Ruler check box. | | o e o
Then click in or select the paragraph P a—
or paragraphs that need indenting and |
use these techniques to re-indent - &

them:



Indenting Paragraphs and First Lines

Hanging indent marker
. . . Left-indent marker Right-indent mark
* »»Indenting an entire paragraph from the left margin: | -InaeTT mareer
Drag the left-indent marker on the ruler to the right. Left margin First-line indent marker Right margin
Dragging the left-indent marker moves the first-line |

indent marker as well. =
* »»Indenting the first line of a paragraph: Drag the
first-line indent marker to the right. This marker
determlnes hOW far the fIrSt |Ine Of the paragraph IS Section 1. The judicial power of the United States, shall be vested in one
i n d e nted . \Supreme Court, and in such inferior courts as the Congress may from time to time

lordain pnd establish. The judges, both of the supreme and inferior courts, shall
lhald their offices during good behavier, and shall, at stoted times, receive for

* »»Making a hanging indent: Drag the hanging indent |

their sefvices, @ compensation, which shall not be diminished during their

marker to the right of the first-line indent marker. A continugirice in office
hanging indent is one in which the first line of a P
paragraph appears to “hang” into the left margin | [y —
because the second and subsequent lines are indented |
to the right of the start of the first line. Bulleted and il - N T
numbered lists employ hanging indents. : D

* »»indenting an entire paragraph from the right E =B

margin: Drag the right-indent marker to the left



Setting Up and Changing the Margins

» Margins are the empty
spaces along the left, right,
top, and bottom of a page. — TSN
Headers and footers™ fall My D o
_l‘ESPECthGIY, 1.n the to and Margins Orientation 5ize Columns : e Numbers *
pottom margins. And you -~ v v~ v bc Hyphenation™
can put graphics, text page Setup
boxes, and page numbers
in the margins as well.
Margins serve to frame the
text and make it easier to
read.
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Setting Up and Changing the Margins

« Margins are the em]:})lty
spaces along the left, right,
top, and bottom of a page.
Headers and footers fa
respectively, in the top an

pottom margins. And you

can put graphics, text
boxes, and page numbers
in the margins as well.

Margins serve to frame the

texi(:1 and make it easier to

read.
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Setting Up and Changing the Margins

Normal E
Top: 1" Bottom: 1"
Left: 1" Right: 1"
« When you start a new document, give a moment’s Narrow
thought to the margins. Changing the size of margins Top: 05" Bottom:0.5"
after you have entered the text, graphics, and whatnot b e 0s
can be disastrous. I
 Text is indented from the left and right margins. Pages Top: 1" Bottom:1"
break on the bottom margin. If you change margin B et 6
settings, indents and page breaks change for good or ill e

throughout your document. By setting the margins o oo 1
carefully from the beginning, you can rest assured that Left:

2" Right: 2"
text will land on the page where you want it to land.

- Don’t confuse margins with indents. Text is indented Mimore. oo 1
from the margin, not from the edge of the page. If you nside: 125"  Outside:1"
want to change how far text falls from the page edge,
indent it. To change margin settings in the middle of a Office 2003 Default
document, you have to create a new section. fop: 1 sotiom:

Left: 25" Right: 1.25"

Custom Margins...
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Setting Up and Changing the Margins

Normal E
Top: 1" Bottom: 1"
Left: 1" Right: 1"
«To set up or change the Nrow
margins, go to the Layout tab et 05" Rioht 05°
and click the Margins button. .
« You see a drop-down list with e e
margin settings. Either choose a
Settlng Or IE“;I::E 1" Bottom: 1"
Left: 2" Right: 2"

» select Custom Margins to open
the Margins tab of the Page Mirrored

SEtup dia Og bOX and n _nijce :]IZ:. ;?Jttfsocz?l
« choose among these commands oice 2003 Defauit
for handling margins: fop: 1" Botiomil”

Custom Margins...



Setting Up and Changing the Margins

* »»Changing the size of the margins: Enter measurements in the TOE, Bottom,
Lﬁft, and Right boxes to tell Word how much blank space to put along the sides of
the page.

* »»Making room for the gutter: The gutter is the part of the paper that the
binding eats into when you bind a document. Enter a measurement in the Gutter
box to increase the left or inside margin and make room for the binding. Notice
on the ﬁages of this book, for example, that the margin closest to the binding is
wider than the outside margin. Choose Top on the Gutter Position menu if you
intend to bind your document from the top, not the left, or inside, of the page.
Some legal documents are bound this way.

* »»Using mirror margins (inside and outside margins) in two-sided documents: In
a bound document in which text is printed on both sides of the pages, the terms
left margin and right margin are meaningless. What matters instead is in the
inside margin, which is the margin in the middle of the page spread next to the
bindings, and the outside margin, which is the margin on the outside of the page
spread that isn’t affected by the bindings. Choose Mirror Margins on the Multiple
Pages drop-down list and adjust the margins accordingly if you intend to print on
both sides of the paper.

* »»Applying margin changes: On the Apply To drop-down list, choose Whole
Document to apply your margin settings to the entire document; choose This
Section to apply them to a section; or choose This Point Forward to change
margins in the rest of a document. When you choose This Point Forward, Word
creates a new section.
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Right:
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Right:
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Right:
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Right:

Botto

m:1"
1"

m: 0.5"
0.5"

m: 1"
075"

m: 1"

m: 1"

Outside: 1"

Office 2003 Default

Top: 1"
Left: 1.25"
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