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Orientation of a page

« A landscape document is one in which the
page is wider than it is long, like a painting
of a landscape.

- Most documents, like the pages of this p T = Breaks v
book, are printed in portrait style, with the | 5 IB
short sides of the page on the top and
bottom.
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« Creating a landscape document is
sometimes a good 1idea because a
landscape document stands out from the
usual crowd of portrait documents and
sometimes printing in landscape mode is
necessary to fit text, tables, and graphics
on a single page.
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Orientation of a page

* Change orientation of whole document:

1) To change the orientation of the whole
document, select the Layout tab and choose
Orientation.

2) Choose Portrait or Landscape. ' pD E =] = Breaks >
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Page Setup
* Change part of a document to landscape: o
1) Select the content that you want on a landscape o
Pas®: - E R B
2) Go to the Layout tab and open the E] Page om B omepston 0
Setup dialog box. SIS

Portrait Landscape

3) Select Landscape, and in the Apply to box,
choose Selected text. il pages

4) Select OK.
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Fage Setup
- You don’t have to print exclusively on standard 8.5 x 11 O B[] F Foes e
paper; you can print on legal-size paper, A4 paper, and e Oeen | B ™ o pnenation | % Right

other sizes of paper as well. A newsletter withn an
unusual shape really stands out in a crowd and gets
people’s attention. Go to the Layout tab and use one of
these techniques to change the size of the paper on
which you intend to print a document.

Click the Size button and choose an option on the drop-
down list.

Click the Size button and choose More Paper Sizes. You
see the Paper tab in the Page Setup dialog box. Choose a
setting on the Paper Size drop-down list. If none of the
settings suits you, enter your own settings in the Width
and Height text boxes.

A0

B0

D Letter 8.5"x11" 22x28cm
215.9 mm x 2794 mm

Legal 8.5"x14" 22x36cm
215.9 mm x 355.6 mm

D A5
148 mm x 210 mm

A4
210 mm x 297 mm

B5
182 mm x 257 mm

4"x6" 10x15cm
101.6 mm x 1524 mm

5"%7" 13x18cm
127 mm x 177.8 mm

8"x10" 20x25cm
203.2 mm x 254 mm

L89%127mm
89 mm x 127 mm

2L 127x178mm
127 mm x 178 mm

More Paper Sizes...
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« Columns look great in newsletters and E [E ——] | = Breaks ¥
similar documents. And you can pack a lot N i — | 1+ |ine Numbers v
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- To “columunize” text, select it, go to the - e
Layout tab, and click the Columns button. ; _
Then either choose how many columns ¥ ==| Two
you want on the drop-down list '
: Three
- or choose More Columns to create : —
columns of different widths. - =| et
o —=| Right
_ == More Columns..
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Columns in a Document

You see the Columns dialog box shown in Figure, Here
are the options in the Columns dialog box:

Preset columns: Select a Presets box to choose a preset number of
columns. Notice that, in some of the boxes, the columns aren’t of
equal width.

Number of columns: If a preset column doesn’t do the trick, enter
the number of columns you want in the Number of Columns box.

Line between columns: A line between columns is mighty elegant
and is difficult to draw on your own. Choose the Line Between
check box to run lines between columns.

Columns width: If you deselect the Equal Column Width check
box, you can make columns of unequal width. Change the width of
each column by using the Width boxes.

Space between columns: Enter a measurement in the Spacing
boxes to determine how much space appears between columns.

Start New Column: Select this check box to put empty space in a
column, perhaps to insert a text box or picture. Place the cursor
where you want the empty space to begin, choose This Point
Forward on the Apply To drop-down list, and click the Start New
Column check box.
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Tables

- The best way to present a bunch of
data at one time in Word istodo itina
table. Viewers can compare and
contrast the data.

« A table is a great way to plead your
case or defend your position. Readers
can see right away whether the
numbers back you up. They can refer
to your table to get the information
they need.

Row |abels Header row
|
Otr 1 Otr 2 Otr 3 Otr 4
| East 4 8 5 6
West 3 4 4 9
North 3 8 9 B
__South| 8 7/ 7 \ ‘ 6
Eurd-ers Gridlines Cells




Tables

> Cell: The box that is formed where a row and
column intersect. Each cell holds one data item.

» Header row: The name of the labels along the top
row that explain what is in the columns below.

> Row labels: The labels in the first column that
describe what is in each row.

> Borders: The lines in the table that define where
the rows and columns are.

» Gridlines: The gray lines that show where the
columns and rows are. Unless you’ve drawn borders
around all the cells in a table, you can’t tell where
rows and columns begin and end without gridlines.
To display or hide the gridlines, go to the Table
Layout tab and click the View Gridlines button.

Row |abels Header row
|
Cir 1 Otr 2 Otr 3 Otr 4

- East 4 8 5 6

West 3 4 4 9

North 3 8 9 G

__South| 8 7/ 7 \ ‘ 6
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Creating a Table

»Starting on the Insert tab, Word
offers several ways to create a
table:

* Drag on the Table menu. On the Insert
tab, click the Table button, point in the
drop-down list to the number of
columns and rows you want, click, and
let go of the mouse button
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Creating a Table = =
Cover Blank Page Table
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* Use the Insert Table dialog box. Pages Tables
On the Insert tab, click the Table
button and choose Insert Table insert Table 7 X
on the drop-down list. The Insert Table siz
Table dialog box appears. Enter k! f
the number of columns and rows Af:zhfw 2 =
you want and click OK. ® Fined colomm it |Auto z

O AutoFit to contents

O AutoFit to window

|:| Remember dimensions for new tables
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Home Insert Draw

: B0
Creatlng a Table Cover Blank Page Table
Page~ Page Break h
¢ DraW a table. On the Insert tab, CIiCk File Home Insert Draw Design Layout Re!
the Table button and then .choose ERREE ~Nek 5
Draw Table on the drop-down list. The Cover Bank Page | Table | Pictures Shapes Icons
pointer changes into a pencil. C —
* Use the pencil to draw table borders, i
rows, and columns. If you make a
mistake, click the Eraser button on the
Table Layout tab and drag it over the
parts of the table you regret drawing. 2
(You may have to click the Draw ) insert Tabl..
Borders button first.) When you finish i H DrawTable
drawing the table, press Esc. : -
w H C]_'_uicklables >




Creating a Table

Drag the Table menu
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Use the Insert Table dialog box

Draw a table
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* Create a quick table. On the S REREEE
Insert tab, click the Table button S REREEE .
and choose Quick Tables on the INEEEEN
drop-down list. Then select a - S e il
ready-made table on the D pecember
submenu. L |
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Creating a Table

Here are some shortcuts for moving the cursor in a table:

Press Moves the Cursor to
Tab Next column in row
Shift+Tab Previous column in row
l Row below

T Row above

Alt+Home Start of row

Al+End End of row

Al+Page Up

Top of column

Al+Page Down

Bottom of column|



Table Design

 The Table Design tab is appeared only when the cursor is inside a
table cell, or when the table is selected.
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Table styles

- The fastest way to get a good-
looking table is to select a table
stgle in the Table Styles gallery, A
table style is a ready-made
assortment of colors and border
choices.

* You can save %ourself a lot of
formatting trouble by selecting a
table style.

- After you select a table style, you
can modify it by selecting  or
deselecting” a style in the Table
Style Options group on the Table
Design tab.

Modify your table

Select a table style

Spiders
Knights
Bandits
River Kings

Bears

Spiders

Knights

Bandits

River Kings

Bears

Spiders
Knights
Bandits
River Kings

Bears

~N B R M




Selecting colors for columns, rows, or your table

 Follow these steps to paint columns, rows, or your table a
new color:

* 1. Select the part of the table that needs a paint job.

* 2. In the Table Design tab, open the drop-down list on the Shading
button and choose a color.
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Designing borders for your table

- Follow these steps to fashion a border for your table or a part of your table:

1)
2)

3)

Go to the Table Design tab.

Select the part of your table that needs a new border. To select the entire table, go to the Table Layout tab, click the Select
button, and choose Select Table.

Create a look for the table borders you will apply or draw. Use all or some of these techniques to devise a border:

o Border style: Open the drop-down list on the Border Styles button and choose the border style that most resembles the one you
want.

o Line style: Open the Line Style drop-down list and choose a style.

o Line weight: Open the Line Weight drop-down list and choose a line thickness. If a table on the page you’re looking at already has
the border you like, you can “sample” the border. Open the drop-down list on the Border Styles button and choose Border
Sampler. The pointer changes to an eyedropper. Click the border you want to select its style, weight, and color settings.

4)

Open the drop-down list on the Borders button and choose where to place borders on the part of the table you selected in
Step 2.
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Designing borders for your table

 You can also change borders by
clicking the Borders group
button and making selections in
]ghe Borders and Shading dialog
0X,

Borders and Shading

Baorders  Page Border  Shading

Setting: Styles
N
MNone
All
W
Colon
Grid
na Automatic w
Width:
I Custom 1 pt —
______

Preview

Click on diagram below or
use buttons to apply borders

Options...

K Cancel




Table Layout

 The Table Layout tab is appeared only when the cursor is
table cell, or when the table is selected.

inside a
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Selecting Different Parts of a Table

» Selecting cells: To select a cell, click in it. You can select several adjacent cells by dragging the pointer
over them.

* Selecting rows: Move the pointer to the left of the row and click when you see the right-pointing
arrow; click and drag to select several rows. You can also go to the Table Layout tab, click inside the
row you want to select, click the Select button, and choose Select Row on the drop-down list. To select
more than one row at a time, select cells in the rows before choosing the Select Row command.

e Selecting columns: Move the pointer above the column and click when you see the down-pointing
arrow; click and drag to select several columns. You can also start from the (Table) Layout tab, click in
the column you want to select, click the Select button, and choose Select Column in the drop-down list.
To select several columns, select cells in the columns before choosing the Select Column command.

e Selecting a table: On the Table Layout tab, click the Select button, and choose Select Table on the
drop-down list (or press Alt+5 on the numeric keypad).
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Editing a Table

% AutoFit Contents
C128 0 1400 - 0 - 160 - 1 -

i | y N TT
Ed AutoFit Window

B4 Fixed Column Width

» Quickly changing a table’s size: Drag the
bottom or side of a table to change its overall F
size. To make the table stretch from page
margin to page margin, go to the Table Layout
tab, click the AutoFit button, and choose
AutoFit Window.

» Moving a table: Switch to Print Layout view
and drag the table selector (the square in the
upper-left corner of the table).



Editing a Table

» Choosing your preferred font and font size:
Entering table data is easier when you're
working in a font and font size you like. Select
the table, visit the Home tab, and choose a
font and font size there. To select a table, go to
the Table Tools Layout tab, click the Select
button, and choose Select Table on the drop-
down list.

» Quickly inserting a new row: Click in the last
column of the last row in your table and press
the Tab key to quickly insert a new row at the
bottom of the table.
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